<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/img/favicons/favicon.ico" type="image/png">
<title>News detail : RCB</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="revisit-after" content="7 days">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="description" content="Latest news from Raiffeisen Centrobank AG: &lt;NAME&gt;">
<meta name="keywords" content="News, certificate, product in subscription, in subscription, secondary market, return, press release, award, trade certificates, buy certificates, investor, issuance, structured products">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<noscript id="deferred-styles">
	<link rel="stylesheet" type="text/css" media="all"  href="/typo3temp/assets/scriptmerger/uncompressed/head-327d6bcb62faa1db7cdaac5c55a485c6.merged.css" integrity="sha512-CVDmH1sjYUnDDrtXW/XCIofegtnTSdScaxN8wQ8sIuBou9fXA1xi0ifx/YlvQYhYSUhoIQwtnF8xdy7hRucwwQ==" crossorigin="anonymous"/>
</noscript>
	<script src="https://code.jquery.com/jquery-3.5.1.min.js" type="text/javascript" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>

<meta property="og:title" content="">
<meta property="og:type" content="article">
<meta property="og:type:article:published_time" content="">
<meta property="og:type:article:modified_time" content="">
<meta property="og:type:article:expiration_time" content="">
<meta property="og:type:article:section" content="">
<meta property="og:type:article:tag" content="News, certificate, product in subscription, in subscription, secondary market, return, press release, award, trade certificates, buy certificates, investor, issuance, structured products">
<meta property="og:description" content="Latest news from Raiffeisen Centrobank AG: ">
<meta property="og:image" content="https://www.rcb.at/uploads/tx_salesxpnews/Nachhaltigkeit2019_b_52.jpg">
<meta property="og:url" content="https://www.rcb.at/en/certificates/news/news-detail/news/msciworldnachhaltigkeitswinner90/">
<meta property="og:site_name" content="Raiffeisen Centrobank">
<meta property="og:locale" content="en_GB">
<style data-ignore="1">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</style>
<link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"/>
<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-T66WLLG"/>
<link rel="preload" as="script" href="https://ssl.google-analytics.com/ga.js"/>
<link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion_async.js"/>
<link rel="preload" as="script" href="https://sjs.bizographics.com/insight.min.js"/>
<link rel="preconnect" href="https://ajax.googleapis.com"/>
<link rel="preconnect" href="https://fonts.gstatic.com"/>
<link rel="preconnect" href="https://www.google.com"/>
<link rel="preconnect" href="https://www.googleadservices.com"/>
<link rel="preconnect" href="https://ssl.google-analytics.com"/>
<link rel="preconnect" href="https://www.youtube.com"/>
<link rel="preconnect" href="https://www.youtube-nocookie.com"/>
<link rel="preconnect" href="https://googleads.g.doubleclick.net"/>
<link rel="preconnect" href="https://px.ads.linkedin.com"/>

<!-- OneTrust Cookies Consent Notice start -->
<script data-ignore="1" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" 
data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="9858c892-1658-432c-abe9-275da62089d4"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->
<!-- Google Tag Manager -->
<script type="text/plain" class="optanon-category-C0002">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),
    dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T66WLLG');</script>
<!-- End Google Tag Manager -->

<link rel="canonical" href="https://www.rcb.at/en/certificates/news/news-detail/news/msciworldnachhaltigkeitswinner90/" />
<link rel="alternate" hreflang="en" href="https://www.rcb.at/en/certificates/news/news-detail/news/msciworldnachhaltigkeitswinner90/" />
<!-- favicons -->
<link rel="icon" type="image/png" href="/fileadmin/img/favicons/favicon-16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="/fileadmin/img/favicons/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/fileadmin/img/favicons/favicon-96x96.png" sizes="96x96"/>

<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-60x60.png" sizes="60x60"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-76x76.png" sizes="76x76"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-114x114.png" sizes="114x114"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-120x120.png" sizes="120x120"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-144x144.png" sizes="144x144"/>
<link rel="apple-touch-icon" href="/fileadmin/img/favicons/apple-touch-icon-152x152.png" sizes="152x152"/>
<link rel="icon" type="image/png" href="/fileadmin/img/favicons/apple-touch-icon-192x192.png" sizes="192x192"/>

	<script defer type="text/javascript" src="/typo3temp/assets/scriptmerger/uncompressed/head-09378f95654f0a52f9dc98ac434e859e.merged.js" integrity="sha512-IV6yqR/ST2Lvf8T0PFndOkTgpQcP5pkr2TShO0YdpG+02MdXutU4HOTzOcJv0Fg17F2oZAxCJjKCkcF7uB/Q/A==" crossorigin="anonymous"></script>
	<script defer type="text/javascript" src="/typo3temp/assets/scriptmerger/uncompressed/body-2f73598ef9fca2c3a02e43ee053db6e4.merged.js" integrity="sha512-YiDRIHld1O0GFaqfGR72kQ3iSqcE4+y5M+zGYJYbDW/VpeA7kNd7R33VeTaiCUFrMnSpXXN4QhM12Bl8FPpoWQ==" crossorigin="anonymous"></script>
</head>
<body id="p27" class="page-27 pagelevel-3 language-1 backendlayout-pagets__default_2_columns layout-0">


<script>var _LDS=function(){var _ASN=document.getElementById("deferred-styles");var _RPL=document.createElement("div");_RPL.innerHTML=_ASN.textContent;document.body.appendChild(_RPL);_ASN.parentElement.removeChild(_ASN);};var _RAF=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(_RAF)_RAF(function(){window.setTimeout(_LDS,0);});else window.addEventListener("load",_LDS);</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T66WLLG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="page-wrapper"><!-- skip links --><div class="skip-links-wrapper"><a href="#main-content" accesskey="1" class="skip-link sr-only sr-only-focusable">Zum Inhalt springen</a><a href="#quicklink" accesskey="2" class="skip-link sr-only sr-only-focusable">Zu den Quicklinks springen</a><a href="#page-footer" accesskey="3" class="skip-link sr-only sr-only-focusable">Zur Fußzeile springen</a></div><!-- ./skip links --><!-- page header --><div class="page-header-wrapper js-page-header-wrapper"><!-- top links --><div class="page-header-top"><div class="container-wide-content"><!-- user actions --><!-- nav links --><div class="page-meta-nav"><div class="dropdown"><button class="page-meta-link meta--dropdown" type="button" id="ddlDropdown945" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Contact
                        </button><ul class="dropdown-menu dropdown-menu--default dropdown-menu--right" aria-labelledby="ddlDropdown945"><li class="dropdown-item"><a class="anchor dropdown-link" href="/en/contact/map/" title="Map"  >
                                        Map
                                    </a></li><li class="dropdown-item"><a class="anchor dropdown-link" href="/en/contact/inquiry-on-certificates/" title="Inquiry on Certificates"  >
                                        Inquiry on Certificates
                                    </a></li><li class="dropdown-item"><a class="anchor dropdown-link" href="/en/contact/complaints/" title="Complaints"  >
                                        Complaints
                                    </a></li></ul></div><a class="page-meta-link" href="/en/press-area/" title="Press Area" >
                        Press Area
                    </a><a class="page-meta-link" href="/en/careers/" title="Careers" >
                        Careers
                    </a></div><!-- ./nav links --><div class="user-actions"><a class="user-actions-link user-action--login" href="/en/my-rcb/rcb-tools/login/">Login</a><div class="dropdown"><button class="user-actions-link meta--dropdown" id="ddlPageLanguage" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            
                
            
                
                    English
                
            
                
            
                
            
                
            
        </button><ul class="dropdown-menu dropdown-menu--default dropdown-menu--right" aria-labelledby="ddlPageLanguage"><li class="dropdown-item"><a class="anchor dropdown-link" href="/zertifikate/news/news-detail/"
                                title="News detail" >
                                Deutsch
                            </a></li><li class="dropdown-item"><a class="anchor dropdown-link" href="/pl/certyfikaty/nowosci/news-detail/"
                                title="News detail" >
                                Polski
                            </a></li><li class="dropdown-item"><a class="anchor dropdown-link" href="/cs/certifikaty/aktuality/novinky/"
                                title="Novinky" >
                                Česky
                            </a></li><li class="dropdown-item"><a class="anchor dropdown-link" href="/sk/certifikaty/aktuality/novinky/"
                                title="Novinky" >
                                Slovenčina
                            </a></li></ul></div></div><!-- ./user actions --></div></div><!-- ./top links --><!-- header --><header id="page-header" class="page-header"><div class="container-wide-content"><!-- logo --><div class="logo-wrapper"><a class="logo" href="/en/"
        title="Raiffeisen CENTROBANK - Go to Start page"><img class="logo-img" src="/fileadmin/img/page-logo.svg"
               alt="Raiffeisen CENTROBANK - Go to Start page" /><img class="logo-img-print" src="/fileadmin/img/page-logo.png"
               alt="Raiffeisen CENTROBANK - Go to Start page" /></a></div><!-- ./logo --><!-- sitesearch --><div class="site-search-wrapper js-site-search"><form action="/en/search/"><div class="site-search"><input type="search" name="query" value="" placeholder="ISIN, WKN, Name"
					id="tx-indexedsearch-searchbox-sword" class="input-text input-site-search js-site-search-input"
					data-message="Search results"
					/><input type="hidden" name="tx_indexedsearch_pi2[action]" value="search"><input type="hidden" class="sxp_search_hidden_query" name="tx_indexedsearch_pi2[search][sword]" value=""><input type="hidden" class="sxp_search_hidden_query" name="tx_news_pi1[search][subject]" value=""><input type="hidden" name="tab" value=""><button class="btn-clear-search js-site-search-clear" type="button"><span class="sr-only">Delete search term</span></button><button class="btn btn--search-submit" type="submit"><span class="sr-only">Search</span></button></div></form></div><!-- ./sitesearch --><!-- mobile toggle --><div class="header-toggle"><button class="btn mobile-search-toggle js-toggle-search" type="button"><span class="sr-only">Open search</span></button><button class="btn mobile-nav-toggle js-open-mobile-nav" type="button"><span class="sr-only">Open mobile navigation</span></button></div><!-- ./mobile toggle --></div></header><!-- ./header --><!-- mega nav --><div class="mega-nav-wrapper"><div class="mega-nav-inner"><nav class="mega-nav"><ul class="mega-nav-list"><li class="mega-nav-item"><button class="mega-nav-link js-toggle-mega-nav"><span class="mega-nav-link-text">THE BANK</span></button><!-- sub nav --><div class="mega-nav-sub-wrapper js-mega-sub"><div class="container-wide-content"><div class="mega-nav-sub-inner"><div class="mega-nav-sub"><div class="mega-sub"><!-- parent link --><a class="mega-sub-parent-link" href="/en/the-bank/">THE BANK</a><!-- ./parent link --><div class="mega-sub-lvl1-wrapper"><ul class="mega-sub-lvl1-list"><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/the-bank/business-segments/"
					   data-target="#sub129">
					   BUSINESS SEGMENTS
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/the-bank/about-us/"
					   data-target="#sub130">
					   ABOUT US
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/the-bank/publications/financial-reports/"
					   data-target="#sub131">
					   Publications
					</a></li></ul></div><div class="mega-sub-lvl2-wrapper"><!-- sub list --><div class="mega-sub-lvl2 js-mega-sub-list" id="sub129" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/business-segments/sp/" title="">Structured Products</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/business-segments/ed/" title="">Trading &amp; Treasury</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub130" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/about-us/bodies-of-the-company/" title="">Bodies of the Company</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/about-us/shareholders-and-subsidiaries/" title="">Shareholders and Subsidiaries</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/about-us/code-of-conduct/" title="">Code of Conduct</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/about-us/contact-persons/" title="">Contact Persons</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub131" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/publications/financial-reports/" title="">Financial Reports</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/publications/securities-prospectus/" title="">Securities Prospectus</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/publications/customer-information-and-regulatory-issues/" title="">Customer Information and Regulatory Issues</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/contact/complaints/" title="">Complaints</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/imprint/terms-conditions/" title="">Terms &amp; Conditions</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/publications/standard-settlement-instructions/" title="">Standard Settlement Instructions</a></li></ul></div><div class='mega-sub-lvl2-item'><ul class='mega-sub-lvl2-list'><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/the-bank/publications/execution-policy/" title="">Execution Policy</a></li></ul></div><!-- ./list --></div></div></div></div></div><div class="mega-sub-teaser" style="background: inherit;"><div class="mega-teaser-text"></div></div></div></div></div><!-- ./sub nav --></li><li class="mega-nav-item"><button class="mega-nav-link js-toggle-mega-nav"><span class="mega-nav-link-text">Certificates</span></button><!-- sub nav --><div class="mega-nav-sub-wrapper js-mega-sub"><div class="container-wide-content"><div class="mega-nav-sub-inner"><div class="mega-nav-sub"><div class="mega-sub"><!-- parent link --><a class="mega-sub-parent-link" href="/en/certificates/">Certificates</a><!-- ./parent link --><div class="mega-sub-lvl1-wrapper"><ul class="mega-sub-lvl1-list"><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="https://www.rcb.at/en/zertifikatefinder"
					   data-target="">
					   Certificate Finder
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="https://www.rcb.at/en/certificates/investment-products/certificate-saving/"
					   data-target="">
					   CERTIFICATE SAVING
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/certificates/investment-products/"
					   data-target="#sub207">
					   Investment Products
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/certificates/leverage-products/"
					   data-target="#sub221">
					   Leverage Products
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/certificates/know-how/"
					   data-target="#sub153">
					   Know-How
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target mega-sub-lvl1--active"
					   href="/en/certificates/news/"
					   data-target="">
					   News
					</a></li></ul></div><div class="mega-sub-lvl2-wrapper"><!-- sub list --><div class="mega-sub-lvl2 js-mega-sub-list" id="sub934" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub1078" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub207" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/capital-protection-certificates/" title="">Capital Protection Certificates</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/bonus-certificates/" title="">Bonus Certificates</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/reverse-convertible-bonds/" title="">Reverse Convertible Bonds</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/express-certificates/" title="">Express Certificates</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/discount-certificates/" title="">Discount Certificates</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/index-participation-certificates/" title="">Index / Participation Certificates</a></li></ul></div><div class='mega-sub-lvl2-item'><ul class='mega-sub-lvl2-list'><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/in-subscription/" title="">In Subscription</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/productsinfocus/" title="">Products in Focus</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/barriers-in-focus/" title="">Barriers in focus</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/new-issues/" title="">New Issues</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/investment-products/redeemed-products/" title="">Redeemed products</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub221" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/leverage-products/warrants/" title="">Warrants</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/leverage-products/factor-certificates/" title="">Factor Certificates</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/leverage-products/turbo-certificates/" title="">Turbo Certificates</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/leverage-products/redeemed-products/" title="">Redeemed products</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/leverage-products/new-issues/" title="">New Issues</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/leverage-products/knocked-out/" title="">Knocked out</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub153" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/know-how/brochures-studies/" title="">Brochures &amp; Studies</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/know-how/videos/" title="">Videos</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/certificates/know-how/faq/" title="">FAQ</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub72" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div></div></div></div><div class="mega-sub-teaser"><a class="mega-teaser-link" href="https://www.rcb.at/en/zertifikatefinder"><img class="mega-teaser-image" alt="Teaser" src="/uploads/pics/MenuNavigation_Image_350x260_ProductFinder.png" width="350" height="260" /><!-- blue rectangles overlay --><div class="mega-teaser-overlay" aria-hidden="true"></div><!-- ./blue rectangles overlay --><div class="mega-teaser-text"><span class="mega-teaser-headline">Certificate Finder</span><p>Finding certificates has never been easier.<br>
Try it now.&nbsp; <span class="rcb-arrow-circle-o-right" aria-hidden="true"></span></p></div></a></div></div></div></div><!-- ./sub nav --></li><li class="mega-nav-item"><button class="mega-nav-link js-toggle-mega-nav"><span class="mega-nav-link-text">MARKETS</span></button><!-- sub nav --><div class="mega-nav-sub-wrapper js-mega-sub"><div class="container-wide-content"><div class="mega-nav-sub-inner"><div class="mega-nav-sub"><div class="mega-sub"><!-- parent link --><a class="mega-sub-parent-link" href="/en/markets/">MARKETS</a><!-- ./parent link --><div class="mega-sub-lvl1-wrapper"><ul class="mega-sub-lvl1-list"><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/markets/stocks-indices-europe/"
					   data-target="#sub248">
					   Stocks &amp; Indices Europe
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/markets/stocks-indices-america/"
					   data-target="">
					   Stocks &amp; Indices America
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/markets/markets/interest-rates/"
					   data-target="#sub167">
					   Interest Rates
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/markets/markets/currencies/eurxxx/"
					   data-target="#sub166">
					   Currencies
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/markets/markets/commodities/"
					   data-target="">
					   Commodities
					</a></li></ul></div><div class="mega-sub-lvl2-wrapper"><!-- sub list --><div class="mega-sub-lvl2 js-mega-sub-list" id="sub248" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/stocks-indices-europe/austria/" title="">Austria</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/stocks-indices-europe/germany/" title="">Germany</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/stocks-indices-europe/cee/" title="">CEE</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/stocks-indices-europe/rcb-si-equities/" title="">RCB-SI Equities</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub246" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub167" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/interest-rates/euribor/" title="">EURIBOR</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/interest-rates/libor-usd/" title="">Libor USD</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/interest-rates/libor-chf/" title="">Libor CHF</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/interest-rates/libor-gbp/" title="">Libor GBP</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/interest-rates/libor-jpy/" title="">Libor JPY</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub166" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/currencies/eurxxx/" title="">EUR/xxx</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/currencies/usdxxx/" title="">USD/xxx</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/currencies/gbpxxx/" title="">GBP/xxx</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/currencies/chfxxx/" title="">CHF/xxx</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/currencies/jpyxxx/" title="">JPY/xxx</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/currencies/cross-currency-matrix/" title="">Cross Currency Matrix</a></li></ul></div><div class='mega-sub-lvl2-item'><ul class='mega-sub-lvl2-list'><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/markets/markets/currencies/euro-fixed-rates/" title="">Euro Fixed Rates</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub226" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div></div></div></div><div class="mega-sub-teaser" style="background: inherit;"><div class="mega-teaser-text"></div></div></div></div></div><!-- ./sub nav --></li><li class="mega-nav-item"><button class="mega-nav-link js-toggle-mega-nav"><span class="mega-nav-link-text">SUSTAINABILITY</span></button><!-- sub nav --><div class="mega-nav-sub-wrapper js-mega-sub"><div class="container-wide-content"><div class="mega-nav-sub-inner"><div class="mega-nav-sub"><div class="mega-sub"><!-- parent link --><a class="mega-sub-parent-link" href="">SUSTAINABILITY</a><!-- ./parent link --><div class="mega-sub-lvl1-wrapper"><ul class="mega-sub-lvl1-list"><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/sustainability/"
					   data-target="">
					   Information on Sustainability at RCB
					</a></li></ul></div><div class="mega-sub-lvl2-wrapper"><!-- sub list --><div class="mega-sub-lvl2 js-mega-sub-list" id="sub1094" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div></div></div></div><div class="mega-sub-teaser" style="background: inherit;"><div class="mega-teaser-text"></div></div></div></div></div><!-- ./sub nav --></li><li class="mega-nav-item"><button class="mega-nav-link js-toggle-mega-nav"><span class="mega-nav-link-text">Tools &amp; Services</span></button><!-- sub nav --><div class="mega-nav-sub-wrapper js-mega-sub"><div class="container-wide-content"><div class="mega-nav-sub-inner"><div class="mega-nav-sub"><div class="mega-sub"><!-- parent link --><a class="mega-sub-parent-link" href="/en/my-rcb/">Tools &amp; Services</a><!-- ./parent link --><div class="mega-sub-lvl1-wrapper"><ul class="mega-sub-lvl1-list"><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/my-rcb/rcb-tools/"
					   data-target="#sub187">
					   RCB Tools
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/my-rcb/rcb-tools/my-watchlist/"
					   data-target="">
					   My Watchlist
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/my-rcb/rcb-tools/my-virtual-portfolio/"
					   data-target="">
					   My Virtual Portfolio
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/alert/"
					   data-target="">
					   My Alert
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/tools-services/my-favorites/"
					   data-target="">
					   My Favorites
					</a></li><li class="mega-sub-lvl1-list-item"><a class="mega-sub-lvl1-list-link js-sub-target "
					   href="/en/tools-services/inflation-calculator/"
					   data-target="">
					   Inflation Calculator
					</a></li></ul></div><div class="mega-sub-lvl2-wrapper"><!-- sub list --><div class="mega-sub-lvl2 js-mega-sub-list" id="sub187" tabindex="-1"><div class="mega-sub-lvl2-inner"><div class="mega-sub-lvl2-item"><ul class="mega-sub-lvl2-list"><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/my-rcb/rcb-tools/login/" title="">Login</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/my-rcb/rcb-tools/register/" title="">Registration</a></li><li class="mega-sub-lvl2-list-item"><a class="mega-sub-lvl2-list-link" href="/en/my-rcb/rcb-tools/forgotten-password/" title="">Forgotten password?</a></li></ul></div><!-- ./list --></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub192" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub193" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub302" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub975" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div><div class="mega-sub-lvl2 js-mega-sub-list" id="sub1066" tabindex="-1"><div class="mega-sub-lvl2-inner"></div></div></div></div></div><div class="mega-sub-teaser" style="background: inherit;"><div class="mega-teaser-text"></div></div></div></div></div><!-- ./sub nav --></li></ul></nav><!-- overlay --><div class="mega-nav-overlay js-mega-overlay" aria-hidden="true"></div><!-- ./overlay --></div></div><!-- ./mega nav --></div><!-- ./page header --><!-- mobile nav --><nav class="m-nav js-mobile-nav" tabindex="-1" hidden><!-- close --><button class="m-nav-close js-close-mobile-nav" type="button"><span class="sr-only">Close</span></button><!-- ./close --><div class="m-nav-inner"><!-- main nav mobile --><div class="acc-group acc-group--nav"><!-- 1st level --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--1" href="/en/the-bank/">THE BANK</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse"
                               href="#nav11" aria-expanded="false" aria-controls="nav11"><span class="sr-only">Open submenu</span></a></div><div id="nav11" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 2nd level --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/the-bank/business-segments/">BUSINESS SEGMENTS</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav211"
						   aria-expanded="false" aria-controls="nav211"><span class="sr-only">Open submenu</span></a></div><div id="nav211" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/business-segments/sp/">Structured Products</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/business-segments/ed/">Trading &amp; Treasury</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/the-bank/about-us/">ABOUT US</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav212"
						   aria-expanded="false" aria-controls="nav212"><span class="sr-only">Open submenu</span></a></div><div id="nav212" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/about-us/bodies-of-the-company/">Bodies of the Company</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/about-us/shareholders-and-subsidiaries/">Shareholders and Subsidiaries</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/about-us/code-of-conduct/">Code of Conduct</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/about-us/contact-persons/">Contact Persons</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/the-bank/publications/financial-reports/">Publications</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav213"
						   aria-expanded="false" aria-controls="nav213"><span class="sr-only">Open submenu</span></a></div><div id="nav213" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/publications/financial-reports/">Financial Reports</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/publications/securities-prospectus/">Securities Prospectus</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/publications/customer-information-and-regulatory-issues/">Customer Information and Regulatory Issues</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/contact/complaints/">Complaints</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/imprint/terms-conditions/">Terms &amp; Conditions</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/publications/standard-settlement-instructions/">Standard Settlement Instructions</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/the-bank/publications/execution-policy/">Execution Policy</a><!-- ./3rd level --></div></div></div><!-- ./2nd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--1" href="/en/certificates/">Certificates</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse"
                               href="#nav12" aria-expanded="false" aria-controls="nav12"><span class="sr-only">Open submenu</span></a></div><div id="nav12" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 2nd level --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="https://www.rcb.at/en/zertifikatefinder">Certificate Finder</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="https://www.rcb.at/en/certificates/investment-products/certificate-saving/">CERTIFICATE SAVING</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/certificates/investment-products/">Investment Products</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav223"
						   aria-expanded="false" aria-controls="nav223"><span class="sr-only">Open submenu</span></a></div><div id="nav223" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/capital-protection-certificates/">Capital Protection Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/bonus-certificates/">Bonus Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/reverse-convertible-bonds/">Reverse Convertible Bonds</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/express-certificates/">Express Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/discount-certificates/">Discount Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/index-participation-certificates/">Index / Participation Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/in-subscription/">In Subscription</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/productsinfocus/">Products in Focus</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/barriers-in-focus/">Barriers in focus</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/new-issues/">New Issues</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/investment-products/redeemed-products/">Redeemed products</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/certificates/leverage-products/">Leverage Products</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav224"
						   aria-expanded="false" aria-controls="nav224"><span class="sr-only">Open submenu</span></a></div><div id="nav224" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/leverage-products/warrants/">Warrants</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/leverage-products/factor-certificates/">Factor Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/leverage-products/turbo-certificates/">Turbo Certificates</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/leverage-products/redeemed-products/">Redeemed products</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/leverage-products/new-issues/">New Issues</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/leverage-products/knocked-out/">Knocked out</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/certificates/know-how/">Know-How</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav225"
						   aria-expanded="false" aria-controls="nav225"><span class="sr-only">Open submenu</span></a></div><div id="nav225" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/know-how/brochures-studies/">Brochures &amp; Studies</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/know-how/videos/">Videos</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/certificates/know-how/faq/">FAQ</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/certificates/news/">News</a></div></div><!-- ./2nd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--1" href="/en/markets/">MARKETS</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse"
                               href="#nav13" aria-expanded="false" aria-controls="nav13"><span class="sr-only">Open submenu</span></a></div><div id="nav13" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 2nd level --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/markets/stocks-indices-europe/">Stocks &amp; Indices Europe</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav231"
						   aria-expanded="false" aria-controls="nav231"><span class="sr-only">Open submenu</span></a></div><div id="nav231" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/stocks-indices-europe/austria/">Austria</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/stocks-indices-europe/germany/">Germany</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/stocks-indices-europe/cee/">CEE</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/stocks-indices-europe/rcb-si-equities/">RCB-SI Equities</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/markets/stocks-indices-america/">Stocks &amp; Indices America</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/markets/markets/interest-rates/">Interest Rates</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav233"
						   aria-expanded="false" aria-controls="nav233"><span class="sr-only">Open submenu</span></a></div><div id="nav233" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/interest-rates/euribor/">EURIBOR</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/interest-rates/libor-usd/">Libor USD</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/interest-rates/libor-chf/">Libor CHF</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/interest-rates/libor-gbp/">Libor GBP</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/interest-rates/libor-jpy/">Libor JPY</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/markets/markets/currencies/eurxxx/">Currencies</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav234"
						   aria-expanded="false" aria-controls="nav234"><span class="sr-only">Open submenu</span></a></div><div id="nav234" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/currencies/eurxxx/">EUR/xxx</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/currencies/usdxxx/">USD/xxx</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/currencies/gbpxxx/">GBP/xxx</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/currencies/chfxxx/">CHF/xxx</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/currencies/jpyxxx/">JPY/xxx</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/currencies/cross-currency-matrix/">Cross Currency Matrix</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/markets/markets/currencies/euro-fixed-rates/">Euro Fixed Rates</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/markets/markets/commodities/">Commodities</a></div></div><!-- ./2nd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--1" href="">SUSTAINABILITY</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse"
                               href="#nav14" aria-expanded="false" aria-controls="nav14"><span class="sr-only">Open submenu</span></a></div><div id="nav14" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 2nd level --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/sustainability/">Information on Sustainability at RCB</a></div></div><!-- ./2nd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--1" href="/en/my-rcb/">Tools &amp; Services</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse"
                               href="#nav15" aria-expanded="false" aria-controls="nav15"><span class="sr-only">Open submenu</span></a></div><div id="nav15" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 2nd level --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/my-rcb/rcb-tools/">RCB Tools</a><a class="acc-nav-collapse collapsed" role="button" data-toggle="collapse" href="#nav251"
						   aria-expanded="false" aria-controls="nav251"><span class="sr-only">Open submenu</span></a></div><div id="nav251" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><!-- 3rd level --><a class="acc-title acc-title--nav acc-nav--3" href="/en/my-rcb/rcb-tools/login/">Login</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/my-rcb/rcb-tools/register/">Registration</a><a class="acc-title acc-title--nav acc-nav--3" href="/en/my-rcb/rcb-tools/forgotten-password/">Forgotten password?</a><!-- ./3rd level --></div></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/my-rcb/rcb-tools/my-watchlist/">My Watchlist</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/my-rcb/rcb-tools/my-virtual-portfolio/">My Virtual Portfolio</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/alert/">My Alert</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/tools-services/my-favorites/">My Favorites</a></div></div><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--2" href="/en/tools-services/inflation-calculator/">Inflation Calculator</a></div></div><!-- ./2nd level --></div></div></div><!-- ./1st level --></div><!-- ./main nav mobile --><!-- meta --><div class="acc-group acc-group--nav" role="tablist"><!-- meta --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--0" href="/en/the-bank/">Contact</a><a class="acc-nav-collapse nav-collapse--light collapsed" role="button" data-toggle="collapse"
                           href="#meta945" aria-expanded="false" aria-controls="meta945"><span class="sr-only">Open submenu</span></a></div><div id="meta945" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><a class="acc-title acc-title--nav acc-nav--2" href="/en/contact/map/">Map</a><a class="acc-title acc-title--nav acc-nav--2" href="/en/contact/inquiry-on-certificates/">Inquiry on Certificates</a><a class="acc-title acc-title--nav acc-nav--2" href="/en/contact/complaints/">Complaints</a></div></div></div><a class="acc-title acc-title--nav acc-nav--0" href="/en/press-area/">Press Area</a><a class="acc-title acc-title--nav acc-nav--0" href="/en/careers/">Careers</a><!-- ./meta --><!-- mobilelanguage --><div class="panel acc-item acc-item--nav"><div class="acc-heading"><a class="acc-title acc-title--nav acc-nav--0" href="javascript:;">Language</a><a class="acc-nav-collapse nav-collapse--light collapsed" role="button" data-toggle="collapse"
               href="#metamobilelanguage" aria-expanded="false" aria-controls="metamobilelanguage"><span class="sr-only">Open submenu</span></a></div><div id="metamobilelanguage" class="acc-collapse collapse"><div class="acc-group acc-group--nav"><a class="acc-title acc-title--nav acc-nav--2" href="/zertifikate/news/news-detail/"
                        title="News detail" >
                        Deutsch
                    </a><a class="acc-title acc-title--nav acc-nav--2" href="/en/certificates/news/news-detail/"
                        title="News detail" >
                        English
                    </a><a class="acc-title acc-title--nav acc-nav--2" href="/pl/certyfikaty/nowosci/news-detail/"
                        title="News detail" >
                        Polski
                    </a><a class="acc-title acc-title--nav acc-nav--2" href="/cs/certifikaty/aktuality/novinky/"
                        title="Novinky" >
                        Česky
                    </a><a class="acc-title acc-title--nav acc-nav--2" href="/sk/certifikaty/aktuality/novinky/"
                        title="Novinky" >
                        Slovenčina
                    </a></div></div></div><!-- ./mobilelanguage --><!-- mobilelogin --><a class="acc-title acc-title--nav acc-nav--0" href="/en/my-rcb/rcb-tools/login/"><span class="rcb-user-circle" aria-hidden="true"></span>
            Login
        </a><!-- mobilelogin --><button type="button" class="acc-title acc-title--nav acc-nav--0" data-toggle="modal" data-target="#mdShare"><span class="rcb-thumbs-o-up" aria-hidden="true"></span>
                Share page
            </button></div><!-- ./meta --></div></nav><!-- ./mobile nav --><!-- mobile overlay --><div class="m-nav-overlay js-mobile-overlay" aria-hidden="true"></div><!-- ./mobile overlay --><!-- breadcrumb --><div class="breadcrumb-wrapper"><div class="breadcrumb-inner"><div class="container-wide-content"><div class="breadcrumb"><ul class="breadcrumb-list"><li class="breadcrumb-item"><a class="breadcrumb-link" href="/en/" title="HOME" ><span>HOME</span></a></li><li class="breadcrumb-item"><a class="breadcrumb-link" href="/en/certificates/" title="Certificates" ><span>Certificates</span></a></li><li class="breadcrumb-item"><a class="breadcrumb-link" href="/en/certificates/news/" title="News" ><span>News</span></a></li><li class="breadcrumb-item active"><span class="breadcrumb-text">News detail</span></li></ul></div></div></div></div><!-- ./breadcrumb --><main id="main-content" class="main-content" tabindex="-1"><!-- Main content area --><div class="container-wide-content"><div class="default"><a id="c5043" class="jump"></a><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="hero-text-wrapper padding--top-md padding--bottom-sm"><h1 class="hero-text-headline h1" itemprop="headline">MSCI World Nachhaltigkeits Winner 90 % – in Zeichnung</h1><div class="hero-text-leadin text-leadin editor-output"><p><time datetime="2021-09-07">
                        07.09.2021
                        <meta itemprop="datePublished" content="2021-09-07" /></time></p></div></div></div></div></div></div><div class="container-wide-content margin--bottom-md"><div class="row"><div class="col-md-8"><div class="default"><a id="c5044" class="jump"></a><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><a href="/en/?ISIN=AT0000A2SST0" title="Product Page""><div class="content-block editor-output margin--bottom-sm"><figure class="content-figure"><img class="img-responsive js-init-lazy"
                             src="/fileadmin/img/blank.gif"
                             data-bttrlazyloading-sm='{"src": "/uploads/tx_salesxpnews/Nachhaltigkeit2019_b_52.jpg", "width" : 990,  "height" : 560}'
                             alt="MSCI World Nachhaltigkeits Winner 90 % – in Zeichnung"
                             title="MSCI World Nachhaltigkeits Winner 90 % – in Zeichnung" /></figure></div></a><!-- teaser --><div class="content-block editor-output margin--bottom-sm" itemprop="description"><h2 class="h2">
                        100 % Partizipation am globalen Nachhaltigkeitsindex ♻️ von MSCI® bis zu +32&nbsp;% Wertentwicklung mit 90 % Kapitalschutz am Ende der 8-jährigen Laufzeit
                    </h2></div><!-- main text --><div class="content-block editor-output margin--bottom-sm" itemprop="articleBody"><p><strong>Werbung</strong></p><p>Dieses Zertifikat entspricht den Nachhaltigkeits-Standards der RCB.&nbsp;Weitere Informationen unter: <a href="http://www.rcb.at/nachhaltigkeit" target="_blank" rel="noopener noreferrer">www.rcb.at/nachhaltigkeit</a></p><p>Das Zertifikat <strong>MSCI World Nachhaltigkeits Winner 90 %&nbsp;</strong>basiert auf dem Nachhaltigkeits-Index ♻️&nbsp;<strong>MSCI<sup>®</sup> World Top ESG Select 4.5% Decrement</strong>. Das Zertifikat richtet sich vor allem an sicherheitsorientierte Anleger, die neben klassischen Renditeüberlegungen auch ethische, ökologische und soziale Kriterien in ihren Investitionsentscheidungen miteinbeziehen wollen und demnach ein nachhaltiges Investment suchen.</p><p><strong>Auszahlungsprofil:</strong></p><p>Am Ersten Bewertungstag wird der Startwert des MSCI<sup>®</sup> World Top ESG Select 4.5% Decrement Index (Schlusskurs am 12.10.2021) festgehalten und der Cap (132&nbsp;% des Startwerts) ermittelt. Am Ende der Laufzeit (10.10.2029) wird die Entwicklung des Index festgestellt und eines der folgenden Szenarien tritt ein:</p><ul><li><strong>SZENARIO 1 – Index-Wertentwicklung POSITIV ...</strong><br> 	a)&nbsp;<strong>… und UNTER dem Cap von 132&nbsp;%</strong><br> 	1:1 Partizipation an der Indexentwicklung, z.B.&nbsp;Index +15 % ► Rückzahlung: EUR 1.150<br><br> 	b) ... <strong>und ÜBER dem Cap von 132&nbsp;%</strong><br> 	Tilgung zum Höchstbetrag, z.B.&nbsp;Index +40&nbsp;% ► Rückzahlung: EUR 1.320<br> 	&nbsp;</li><li><strong>SZENARIO 2 – Index-Wertentwicklung NEGATIV ...</strong><br> 	a) ... <strong>aber ÜBER 90 % des Startwerts</strong><br> 	1:1 Partizipation an der Indexentwicklung, z.B.&nbsp;Index -5 % ► Rückzahlung: EUR 950<br><br> 	b) <strong>… und UNTER 90 % des Startwerts</strong><br> 	Kapitalschutz von 90 % greift am Laufzeitende, z.B.&nbsp;Index -30 % ► Rückzahlung: EUR 900</li></ul><p>Das Investment ist am Laufzeitende durch die Raiffeisen Centrobank AG zu 90 % kapitalgeschützt, d.h. während der Laufzeit kann zwar der <strong>Kurs des Zertifikats unter 90 % fallen</strong>, jedoch erhalten Anleger am Ende der Laufzeit zumindest 90 % des investierten Nominalbetrags zurück.</p><p>Weitere Informationen zu diesem Zertifikat sowie das zugehörige Basisinformationsblatt finden Sie auf der <strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="https://www.rcb.at/produkt/zertifikat/?ISIN=AT0000A2SST0" target="_blank" rel="noopener noreferrer"><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>Produkt-Detailseite</strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></p><p>Details zum MSCI<sup>®</sup> World Top ESG Select 4.5% Decrement Index sowie eine aktuelle Auflistung der Indexmitglieder finden Sie auf der <strong><strong><strong><strong><a href="https://www.msci.com/" target="_blank" rel="noopener noreferrer"><strong><strong><strong><strong><strong>Webseite des Indexanbieters MSCI</strong></strong></strong></strong></strong></a></strong></strong></strong><a href="https://www.stoxx.com/index-details?symbol=SEESGSEP" target="_blank" rel="noopener noreferrer"><strong><strong>.</strong></strong></a></strong></p><p><strong>Kapitalschutz-Zertifikate – einfach erklärt:</strong></p><p></p><p></p><iframe allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/RPcYLo-aLKo" width="560"></iframe><p></p><p><a href="https://www.rcb.at/zertifikate/anlageprodukte/in-zeichnung/" target="_blank" rel="noopener noreferrer" rel="noopener noreferrer"><img alt height="38" src="https://www.rcb.at/fileadmin/Beraterecke/user_upload/ffac5e2078.png" width="300" style></a></p><p>Bei Rückfragen stehen wir Ihnen gerne unter +43151520484 zur Verfügung.</p><p>Das Team „Strukturierte Produkte“ der Raiffeisen Centrobank</p></div><!-- back button --><div class="news-backlink-wrap"><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><a href="#" class="anchor anchor--icon history-back"><span class="rcb-angle-left" aria-hidden="true"></span><span class="anchor-text">Back</span></a></div></div></div><!-- ./back button --><!-- next / prev --><div class="margin--bottom-md"><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><a class="anchor anchor--icon" href="/en/certificates/news/news-detail/news/6europabranchenbonus2/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=961e9ba33945f69b75c577d105b80d98"><span class="rcb-angle-left" aria-hidden="true"></span><span class="anchor-text">Previous News</span></a></div><div class="col-md-6 col-sm-6 col-xs-6 align--right"><a class="anchor anchor--icon anchor--icon-right" href="/en/certificates/news/news-detail/news/mscieuropenachhaltigkeitsbond90/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=c251cd1dd578370c4b762987bb4695a4"><span class="anchor-text">Next News</span><span class="rcb-angle-right" aria-hidden="true"></span></a></div></div></div><!-- ./next / prev --><!-- related things --><div class="content-block editor-output margin--bottom-sm" itemprop="articleBody"></div><!-- disclaimer --><script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function(){
		load_news_disclaimer(1, "en");
	})
</script></div></div></div></div><div class="col-md-4"><div class="default"><a id="c6532" class=""></a><div class="module-class" data-module-id="c6532" data-module-short="n_5"><div class="news-trade-button" data-module-id="c6532">
</div>


 </div></div><div class="default"><a id="c5045" class="jump"></a><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="teaser-box bg--middle-blue"><div class="editor-output"><b>Key facts: </b><br><ul><li>Name: MSCI World Nachhaltigkeits Winner 90%</li><li>ISIN: AT0000A2SST0</li><li>Subscription period: Sep 07,  - Oct 11, 2021</li><li>Initial valuation date: Oct 12, 2021</li><li>Term: 8 years<br>(Maturity date: Oct 15, 2029)</li><li>Listing: Vienna, Frankfurt, Stuttgart</li><li>Issue price: 100.00%</li></ul></div><div class="teaser-box-buttons"><a class="btn btn--secondary margin--right-sm" href="/en/?ISIN=AT0000A2SST0">Product Page</a><a class="btn btn--secondary" href="/en/file/pf/?ISIN=AT0000A2SST0">Product Folder</a></div></div><div class="teaser-box bg--middle-blue"><div class="editor-output"><div class="js-load-news-chart position-relative" data-module-config="apxfJGA1kit4KhmtY6yAI6yIUuLedTBQ8nI//CGF7m0iq5IHY/vHXLHS1Yuey+1r357PD98UxnK43yv2JbR2L9kNkaf27tnOKYZZTiH7fkM=" data-isin="GB00BNR44V41"><div class="loader-wrapper"><div class="loader-overlay"></div><div class="loader"><div class="loader-bounce loader-bounce--1"></div><div class="loader-bounce loader-bounce--2"></div><div class="loader-bounce loader-bounce--3"></div></div></div></div></div></div><div class="teaser-box bg--gray"><div class="teaser-headline">Disclaimer</div><div class="teaser-content">This is advertising that does not constitute investment advice, an offer, a recommendation or an invitation to submit an offer. Comprehensive information about the financial instrument and its opportunities and risks - see approved (basis) prospectus (including all supplements), published under <a href="https://www.rcb.at/en/securitiesprospectus" target="blank">www.rcb.at/en/securitiesprospectus</a>. Additional information also in the Key Information Document and under "Customer Information and Regulatory Issues" at <a href="https://www.rcb.at/en/customerinformation" target="blank">www.rcb.at/customerinformation</a>. The approval of the prospectus should not be construed as endorsement of this financial instrument by the authority (FMA). You are about to purchase a product that is not simple and difficult to understand. We recommend that you read the prospectus before making an investment decision. The investor bears the credit risk of Raiffeisen Centrobank AG (RCB) when purchasing the financial instrument. The certificate is subject to specific rules that may already be disadvantageous in case of a probable default of RCB (for example, suspension of interest payments) - see <a href="https://www.rcb.at/en/basag" target="blank">www.rcb.at/en/basag</a>. Certificates issued by RCB are no financial products as defined in the Regulation (EU) 2019/2088.</div></div><div id="c5895" class="default"><div class="teaser-box bg--gray"><div class="teaser-headline">Contact</div><div class="teaser-content"><b>The Structured Products Team</b><br><span>T: <a href="tel:+43151520484" class="anchor">+43151520484</a></span><br><span>E: <a class="anchor" href="javascript:linkTo_UnCryptMailto('kygjrm8npmbsircYpaz,yr');">produkte(at)rcb.at</a></span></div></div></div></div></div></div></div></div></div><!-- ./Main content area --></main><!-- memorize list --><div class="memorize-list-wrapper js-memorize-list" tabindex="-1" aria-hidden="true" hidden><!-- toggle --><button class="memorize-list-toggle js-memorize-list-toggle"><span class="sr-only">Open/close wishlist</span><span class="site-tool-tooltip">Favorites</span></button><!-- ./toggle --><!-- content --><div class="wishlist-results-wrapper"><div class="loader-wrapper"><div class="loader-overlay"></div><div class="loader"><div class="loader-bounce loader-bounce--1"></div><div class="loader-bounce loader-bounce--2"></div><div class="loader-bounce loader-bounce--3"></div></div></div><div class="js-wishlist-results"></div></div><!-- ./content --></div><!-- ./memorize list --><!-- memorize list overlay --><div class="memorize-list-overlay js-memorize-list-overlay" aria-hidden="true"></div><!-- ./memorize list overlay --><!-- share page --><button type="button" class="share-toggle" data-toggle="modal" data-target="#mdShare"><span class="sr-only">Share page</span><span class="site-tool-tooltip">Share page</span></button><!-- ./share page --><!-- share modal --><div class="modal" id="mdShare" tabindex="-1" role="dialog" aria-labelledby="mdShareLabel"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="modal-close" data-dismiss="modal"><span class="sr-only">Close</span></button><span class="modal-title h3" id="mdShareLabel">Share page</span></div><div class="modal-body"><!-- shariff --><div class="shariff-wrapper"><div class="shariff"
                         data-lang="en"
                         data-title="Link from www.rcb.at"
                         data-mail-url="mailto:"
                         data-mail-subject="Link from www.rcb.at"
                         data-mail-body="A guest of this page recommends this link to you:

https://www.rcb.at/en/certificates/news/news-detail/news/msciworldnachhaltigkeitswinner90/

Your Raiffeisen Centrobank"
                         
                         data-services='["facebook","xing","linkedin","twitter", "mail"]'></div></div><!-- ./shariff --></div></div></div></div><!-- ./share modal --><!-- quicklinks --><div id="c5073" class="default"><div id="quicklink" class="quicklink-wrapper padding--top-lg padding--bottom-lg" tabindex="-1"><div class="container-wide-content"><div class="quicklink-inner"><!-- item --><div class="quicklink-item"><div class="default"><a id="c5079" class="jump"></a><a id="c5166" class="jump"></a><header><h2 class="h2 ">
                No 1 issuer of certificates
            </h2></header><div class="editor-output"><p>For the fourteenth consecutive time Raiffeisen Centrobank was awarded best Austrian issuer of certificates. It is considered as a pioneer and market leader in the structured products market.</p><p><img height="237" src="/fileadmin/Bilder/Statische/ZFA_Siegel2020_EN.png" width="237"></p></div></div></div><!-- ./item --><!-- item --><div class="quicklink-item"><div class="default"><a id="c5076" class=""></a><div class="module-class" data-module-id="c5076" data-module-short="t_34">

<div class="quicklink-header">
    <a href="/en/certificates/in-subscription/">In Subscription (9)</a></div>

<div class="quicklink-content">
            <a class="quicklink-anchor"
           href="/en/certificates/in-subscription/?securityType=guarantee">Capital Protection Certificates&nbsp;(3)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/in-subscription/?securityType=bonus">Bonus Certificates&nbsp;(3)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/in-subscription/?securityType=reverse">Reverse Convertible Bonds&nbsp;(2)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/in-subscription/?securityType=express">Express Certificates&nbsp;(1)</a>
    
</div>

 </div></div><div class="default"><a id="c5075" class=""></a><div class="module-class" data-module-id="c5075" data-module-short="t_34">

<div class="quicklink-header">
    <a href="/en/certificates/new-issues/">New Issues (1)</a></div>

<div class="quicklink-content">
            <a class="quicklink-anchor"
           href="/en/certificates/new-issues/?securityType=reverse">Reverse Convertible Bonds&nbsp;(1)</a>
    
</div>

 </div></div></div><!-- ./item --><!-- item --><div class="quicklink-item"><div class="default"><a id="c5074" class=""></a><div class="module-class" data-module-id="c5074" data-module-short="t_34">

<div class="quicklink-header">
    <a href="/en/certificates/overview/">Products by Category (5048)</a></div>

<div class="quicklink-content">
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=guarantee">Capital Protection Certificates&nbsp;(132)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=bonus">Bonus Certificates&nbsp;(605)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=discount">Discount Certificates&nbsp;(599)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=reverse">Reverse Convertible Bonds&nbsp;(854)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=express">Express Certificates&nbsp;(39)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=participation">Index/Participation Certificates&nbsp;(121)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=warrant">Warrants&nbsp;(1315)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=factor">Factor Certificates&nbsp;(770)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/overview/?securityType=turbo">Turbo Certificates&nbsp;(613)</a>
    
</div>

 </div></div></div><!-- ./item --><!-- item --><div class="quicklink-item"><div class="default"><a id="c5077" class=""></a><div class="module-class" data-module-id="c5077" data-module-short="t_54">

<div class="quicklink-header">
    Products by Currency (6772)</div>

<div class="quicklink-content">
            <a class="quicklink-anchor"
           href="/en/certificates/by-currency/?currency=CZK">CZK&nbsp;(66)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/by-currency/?currency=EUR">EUR&nbsp;(5057)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/by-currency/?currency=HUF">HUF&nbsp;(20)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/by-currency/?currency=PLN">PLN&nbsp;(1601)</a>
            <a class="quicklink-anchor"
           href="/en/certificates/by-currency/?currency=USD">USD&nbsp;(28)</a>
    
</div>

 </div></div></div><!-- ./item --></div></div></div></div><!-- ./quicklinks --><!-- footer --><footer id="page-footer" class="page-footer" tabindex="-1"><div class="container-wide-content"><div class="page-footer-inner"><!-- social --><div class="page-footer-item footer--social"><a class="footer-social-link social--in" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/raiffeisen-centrobank"><span class="sr-only">
                                Follow us on LinkedIn
                            </span></a><a class="footer-social-link social--youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCfVoPuzPptKZLhvPUtYs7bg"><span class="sr-only">
                                Follow us on Youtube
                            </span></a></div><!-- ./social --><!-- meta links --><div class="page-footer-item footer--meta-links"><ul class="footer-meta-list"><li class="footer-meta-item"><a class="footer-meta-link" href="/en/imprint/" title="Imprint" >
                                        Imprint
                                    </a></li><li class="footer-meta-item"><a class="footer-meta-link" href="/en/imprint/terms-conditions/" title="Terms &amp; Conditions" >
                                        Terms &amp; Conditions
                                    </a></li><li class="footer-meta-item"><a class="footer-meta-link" href="/en/imprint/data-privacy/" title="Data Privacy" >
                                        Data Privacy
                                    </a></li><li class="footer-meta-item"><a class="footer-meta-link" href="/en/imprint/legal-notice-and-disclaimer/" title="Legal Notice &amp; Disclaimer" >
                                        Legal Notice &amp; Disclaimer
                                    </a></li></ul></div><!-- ./meta links --></div></div><div class="container-full-width bg--white"><div class="container-wide-content"><div class="footer-bottom"><!-- copyright --><div class="footer--copyright">
                        &copy; Raiffeisen Centrobank AG, 2021
                    </div><!-- ./copyright --><a href="https://www.rbinternational.com/eBusiness/01_template1/829189266947841370-NA-NA-NA-2-EN.html" rel="noopener noreferrer" target="_blank"><img alt="Footer Logo" src="/fileadmin/img/footer-logo.png"></a></div></div></div></footer><!-- ./footer --><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a><!-- page up --><button class="page-up-link js-scroll-top" type="button"><span class="sr-only">Zum Seitenanfang scrollen</span></button><!-- ./page up --></div>

<div id="modal-overlay-disclaimer" class="fade modal" role="dialog" tabindex="-1" data-backdrop="static">
<div class="modal-dialog modal--lg" role="document">
<div class="modal-content">

<div class="modal-body" tabindex="0">
<span class="modal-title h1">General disclaimer</span><p>Content made available on this website and on its sub-sites (jointly, the “<strong>Site</strong>”) is provided for information purposes only (“<strong>Information</strong>”) and must not be considered as financial analysis or any other form of recommendation. The Information is not intended to be used as a substitute for investment advice. There is no obligation of Raiffeisen Centrobank AG (“<strong>RCB</strong>”) to keep the Information up-to-date.</p> <p>Nothing contained herein should be considered as an offer or a solicitation of an offer to sell or to purchase any Securities issued by RCB (the “<strong>Securities</strong>”). The sole legal basis for any Securities issued by RCB is the respective published prospectus of the Structured Notes Programme of RCB which has been duly approved by the Austrian Financial Market Authority jointly with the applicable final terms, all of which are available for download on this website.</p> <p><strong>Public offers </strong>of securities which are based on a prospectus published on the following website are made by RCB exclusively to persons residing in one of the following member states: Republic of Austria, Republic of Croatia, Czech Republic, Federal Republic of Germany, Hungary, Italian Republic, Republic of Poland, Romania, Slovak Republic, and Republic of Slovenia (the “<strong>Offer Member States</strong>”). The respective product information for each of the Securities specifies in which of the Offer Member States the relevant issue of the Securities is publicly offered in accordance with the applicable rules at a given time; said data is available for download under the category “Public offer in” which can be accessed via www.rcb.at/en/investment-products/investment-products/overview/&nbsp;or www.rcb.at/en/leverage-products/leverage-products/overview/. Persons who are not resident in such Offer Member State(s) are excluded from public offers of the Securities and are not targeted.</p> <p>The Information is not addressed to persons residing in countries where distributing the Information would be illegal. Information, in whole or part, must not be retransmitted or distributed to persons from countries where such retransmission or distribution would be illegal, in particular to US nationals or to <strong>U.S. Persons</strong> (“<strong>U.S. Persons</strong>” within the meaning of Regulation&nbsp;S of the U.S. Securities Act of 1933, as amended, the “<strong>U.S. Securities Act</strong>”), as well as to Australian, Canadian, British or Japanese nationals or residents. Persons residing in these countries are not allowed to access this Site.</p> <p>In particular, the Information provided on this Site is not assigned for persons residing in the USA and/or U.S. Persons. U.S. Persons and other U.S. residents are not allowed to access this Site. The Information provided on this Site may neither be distributed nor published in the USA, nor may any Securities, subject to certain exceptions, be sold or offered in the USA, to U.S. persons and/or to other U.S. residents. The Securities neither have been nor will be registered under the U.S. Securities Act, nor with any securities regulatory authority of any state or other jurisdiction of the USA, and are subject to U.S. tax law requirements. Trading in the Securities has not been approved for purposes of the U.S. Commodities Exchange Act of 1936. For this reason, the Securities may, inter alia, not be offered, sold or delivered within the United States or for the account and benefit of a U.S. person.</p> <p>In spite of all due care given, RCB assumes no warranty nor does RCB make or give any representation as to the Information being reliable, accurate, complete, up to date, adequate or suitable for a specific purpose, nor that the access to the Site will be uninterrupted or error free. Past performance is not indicative of future results whatsoever. Trading with Securities involves financial risks and may even result in the partial or complete loss (total loss) of the invested capital.</p> <p>The content on this Site is protected by trade mark, copyright and other intellectual property laws and is duly owned or used by RCB. Any reproduction or distribution of the Information in part or in whole is prohibited without RCB’s prior permission. RCB reserves the right to amend the terms set forth herein at any time. Amendments will be published on the Site. Users will be deemed to have accepted these amendments when continuing to use the Site.</p> <p><strong>CONFIRM</strong>: The user hereby explicitly confirms to consent to the terms set forth herein and of having been informed of all restrictions applicable to him/her. The user warrants that his/her access to this Site is neither restricted nor prohibited in accordance with the rules and laws applicable to him/her. The user further undertakes that he/she will not transmit or otherwise make available any Information contained in this Site to any person not being entitled to access this Site according to the applicable law.</p> <p><strong>CANCEL</strong>: The user hereby explicitly refuses to consent to the terms set forth herein.</p><div class="form-group"><label class="required label label--element" for="country_select">Your country of permanent residence</label><div class="select-wrapper"><select name="country_select" required="required">
<option value="">not selected</option>
<option value="1" selected>Austria</option>
<option value="2">Germany</option>
<option value="6">Italy</option>
<option value="9">Hungary</option>
<option value="13">Poland</option>
<option value="22">Czech Republic</option>
<option value="23">Slovakia</option>
<option value="61">Croatia</option>
<option value="111">Romania</option>
<option value="117">Slovenia</option>
<option value="999">Other</option>
</select><span class="select-icon" aria-hidden="true"></span></div><span class="error-message">Please fill mandatory field.</span></div>
</div>
<div class="modal-footer">
<a class="btn btn--tertiary" href="/">CANCEL</a><a class="btn btn--secondary" href="/en/certificates/news/news-detail/news/msciworldnachhaltigkeitswinner90/" data-disclaimer-accept="1">CONFIRM</a>
</div>
</div>
</div>
</div><script>document.addEventListener("DOMContentLoaded", function(){init_disclaimer("modal-overlay-disclaimer", "disclaimer");});</script>
</body>
</html>